Warning: simplexml_load_string(): Entity: line 1: parser warning : Unsupported version '1.2'  in /var/www/vhosts/shopifarma.com/httpdocs/lib/Varien/Simplexml/Config.php on line 510

#0 [internal function]: mageCoreErrorHandler(2, 'simplexml_load_...', '/var/www/vhosts...', 510, Array)
#1 /var/www/vhosts/shopifarma.com/httpdocs/lib/Varien/Simplexml/Config.php(510): simplexml_load_string('loadString('loadFile('/var/www/vhosts...')
#4 /var/www/vhosts/shopifarma.com/httpdocs/app/code/core/Mage/Core/Model/Config.php(318): Mage_Core_Model_Config->loadModulesConfiguration(Array, Object(Mage_Core_Model_Config))
#5 /var/www/vhosts/shopifarma.com/httpdocs/app/code/core/Mage/Core/Model/App.php(425): Mage_Core_Model_Config->loadModules()
#6 /var/www/vhosts/shopifarma.com/httpdocs/app/code/core/Mage/Core/Model/App.php(354): Mage_Core_Model_App->_initModules()
#7 /var/www/vhosts/shopifarma.com/httpdocs/app/Mage.php(684): Mage_Core_Model_App->run(Array)
#8 /var/www/vhosts/shopifarma.com/httpdocs/index.php(82): Mage::run('', 'store')
#9 {main}